• Topics
    Replies
    Last post
  • Limited User account cannot log on due to error: "could not connect to the system event notification service"
    by Tim Hodgson
    14 Replies
    Last post by Bruce N. Baker - MSFT
  • Crash in Imapi2 after erasing disk
    by BobN77
    5 Replies
    Last post by Grigory - MSFT
  • How to stop system from going to suspend/hibernate after Lid Close Event?
    by Bhatia Gaurav
    5 Replies
    Last post by Peter Sinkiwskij
  • kernel extension?
    by amahbod
    5 Replies
    Last post by amahbod
  • Test case 23 - Rollback and custom actions
    by Mankalas
    14 Replies
    Last post by Danilka
  • Using DirectShow to Receive and Stream video from custom device
    by Dien Ba Quang
    1 Replies
    Last post by Bowljoman
  • Urgent workflow initiation query
    by TMSA
    1 Replies
    Last post by Vignesh Kannappan - MSFT
  • Vista with Samba
    by FingersOfSwingers
    14 Replies
    Last post by clhk
  • Urgent: MultiByteToWideChar() not copying buffer completely if data has "\" char
    by PankajGoyal
    1 Replies
    Last post by Mark Irving
  • SUA Errors on certain Application(C++ based)
    by VikasAgr
    5 Replies
    Last post by Keith Hill
  • Why parallel activity is supported in Sequential Workflow?
    by pravinarote
    3 Replies
    Last post by Kavita Kamani - MSFT
  • Breakpoints not working in console application with sequential workflow during debugging (VS 2005 - VB)
    by Marius Roets
    6 Replies
    Last post by LorenzP
  • XPS writer driver - how to insert links and previews
    by chksr
    5 Replies
    Last post by CTA
  • WCF + WF
    by arnold park
    5 Replies
    Last post by Tom Lake - MSFT
  • Serious audio problems
    by WildDuck
    14 Replies
    Last post by WildDuck
  • Test case 23 - Rollback and custom actions
    by Mankalas
    14 Replies
    Last post by Danilka
  • No Sound...Driver deleted
    by Yoboi19922005
    0 Replies
    Last post by Yoboi19922005
  • The UAC Nightmare
    by Jorge Coelho
    14 Replies
    Last post by MattAus
  • Problem with Replicator???
    by mariano551477
    1 Replies
    Last post by Sung Hon Wu - MSFT
  • Null Pointer Exception in case of using CLSID_SampleGrabber
    by Chanh Nguyen
    9 Replies
    Last post by Chanh Nguyen
  • Help For UNICODE For Windows Vista RC1 build 5600
    by zeroguitar
    4 Replies
    Last post by Michael S. Kaplan
  • About Re-hosting WWF Designer
    by lym51
    12 Replies
    Last post by NMM
  • Why vista can't send UDP package every NIC in the same time, but XP can?
    by Adean
    7 Replies
    Last post by Bruce N. Baker - MSFT
  • Will Vista run a emulated "Virtual Drive"?
    by RMT1980
    1 Replies
    Last post by Mo Nail - MFST
  • Cannot bind property to Guid
    by Carlos Gravato
    5 Replies
    Last post by Tom Lake - MSFT