• Topics
    Replies
    Last post
  • Problem with IE7 on Vista stopped working
    by medey2k
    3 Replies
    Last post by Bruce N. Baker - MSFT
  • Sounds between sessions can be heard in Test Case 8
    by qonos68
    5 Replies
    Last post by Bruce N. Baker - MSFT
  • Best practice for cleaning up old persisted workflows
    by saintjo
    1 Replies
    Last post by jdw - MSFT
  • Help with Cabinet.dll v6 for Vista
    by JohnDoe61600
    5 Replies
    Last post by JohnDoe61600
  • Is there a way to read what was sent to speakers?
    by Vinay Agarwal
    2 Replies
    Last post by The ZMan
  • Problem Retrieving token detials from STS
    by kaichen
    7 Replies
    Last post by kaichen
  • Requested operation requires elevation error!
    by Newcomer560220
    10 Replies
    Last post by jean16
  • The header bitmap and the header text missing in the wizard from CPropertySheet
    by diaya
    4 Replies
    Last post by laura_glow
  • .GetWorkflow and retrieving properties/values
    by jimbo20814
    2 Replies
    Last post by Craig R
  • Problem in Workflow while calling events
    by Jayakumar.r
    7 Replies
    Last post by Vishal Kalra - MSFT
  • EventActivity property value lost between execute and unsubscribe
    by rayback_2
    4 Replies
    Last post by rayback_2
  • How to CreateProcess NOT as administrator
    by efratian
    14 Replies
    Last post by efratian
  • back 2 speakers in 5.1 surround sound not working
    by Ayatollah89
    14 Replies
    Last post by studly_steve007
  • error code # 643
    by Eduardo de la Garza
    14 Replies
    Last post by Jonathan Pickard
  • How to Dump a PCM Wave File to the same format by IGraphBuilder?
    by Seer Xillion
    6 Replies
    Last post by Seer Xillion
  • how could application get infornation about channel bonding that is below or above?
    by Millie Lin
    3 Replies
    Last post by Bruce N. Baker - MSFT
  • Sense of Scenario - STS and RP=WebSite.
    by addddddddddddd
    5 Replies
    Last post by blowdart
  • DirectShow filter code sample fails with CLASS_NOT_REGISTERED from .Net on Vista x64 (but not XP 32bit)
    by Kendel Boul
    3 Replies
    Last post by Chris P.
  • Why is my transaction being promoted for a single dbms connection?
    by BillyB
    14 Replies
    Last post by BillyB
  • ASP.NET, ManualWorkflowSchedulerService and InvokeWorkflowActivity
    by Koxta
    7 Replies
    Last post by Tom Lake - MSFT
  • Windows Workflow XAML Activation & ExternalDataExchange
    by Paul Aikman
    3 Replies
    Last post by Krishnan -- MSFT
  • The UAC Nightmare
    by Jorge Coelho
    14 Replies
    Last post by MattAus
  • Event Tracing for Windows(ETW) for directshow
    by cwng
    1 Replies
    Last post by ahmadR
  • windows vista documentation
    by Rayzel
    1 Replies
    Last post by Timo S
  • How to use IMAPIv2 in Windows XP, and how to burn DVD in Windows XP?
    by Karvin
    7 Replies
    Last post by Karen