• Topics
    Replies
    Last post
  • DirectShow builds a wrong graph
    by Alex564827
    3 Replies
    Last post by Michel Roujansky
  • Problem removing StateActivity objects from WorkflowChanges
    by Supercute
    11 Replies
    Last post by Shelly Guo - MSFT
  • DEP on Vista
    by Gerry Fan
    1 Replies
    Last post by naicul
  • Flight Simulator X : Side by Side Configuration Error! AHH
    by WeatherGeek
    14 Replies
    Last post by domthebomb
  • How to bind a dependency property of a custom type (defined in external assembly)?
    by Rahul Agarwal
    8 Replies
    Last post by Matt Milner - Pluralsight
  • migration from biztalk serever2004 to biztalk server2006
    by libra08
    1 Replies
    Last post by Kavita Kamani - MSFT
  • Compatibility settings not working after uninstall / reinstall
    by jasona42
    6 Replies
    Last post by Rob Kenny - MSFT
  • Help, Persistence not working!
    by Emmanuel Huna
    3 Replies
    Last post by Kavita Kamani - MSFT
  • Problem: XPS Viewer is crashing
    by Sam Jost
    6 Replies
    Last post by AnishM
  • Using smartcards in a service - SCardAccessStartedEvent
    by Sergio Ortiz
    12 Replies
    Last post by Zoltan Schavel
  • If UISpy,Spy++,AccExplorer,... don't "see" a control, what to do ?
    by Andruxa
    11 Replies
    Last post by crushglass
  • add Activity to designer
    by abs_Z3r0
    2 Replies
    Last post by abs_Z3r0
  • EnterpriseServices missing exception information when using RoleBased Security.
    by JonWilks
    8 Replies
    Last post by Florin Lazar - MSFT
  • Replicator activity inside While activity
    by kyosuke
    14 Replies
    Last post by Rajya
  • Understanding about Workflow Foundation Versus SKELTA or K2.NET
    by Isadewa
    2 Replies
    Last post by -josh
  • Activity binding to a workflow parameter.
    by Matt VanBergen
    6 Replies
    Last post by Tom Lake - MSFT
  • Music Playback in Vista Problems
    by Steven Berger
    14 Replies
    Last post by Maurits
  • How can I turn off all the pop-up windows refering to Vista incompatible programs/drivers
    by Mial
    2 Replies
    Last post by Mial
  • THe application can't be loaded when it's attached to Verifier?
    by Focus
    5 Replies
    Last post by yoorikan
  • Debugging UMDF
    by darecoder
    1 Replies
    Last post by Prasad Talekar
  • Missing data after passing an object into a workflow instance
    by Duncan Stewart
    5 Replies
    Last post by Duncan Stewart
  • WorkflowChanges WorkflowValidationFailedException workflow error 278 (0x116) Property <property name> is not set.
    by bktr
    1 Replies
    Last post by Tom Lake - MSFT
  • Wrong data read from disk
    by BobN77
    3 Replies
    Last post by Grigory - MSFT
  • How to use Oracle 9i with TransactionScope in .Net 2.0
    by filii_neo
    14 Replies
    Last post by Jim Johnson
  • EnqueueItem() not working for activity inside a While activity
    by M.P.D
    10 Replies
    Last post by M.P.D