• Topics
    Replies
    Last post
  • SDK 6.0 Compile Issues
    by Ed Dixon
    4 Replies
    Last post by sparticus1701
  • ASP.NET And a State Machine Workflow
    by senfo
    14 Replies
    Last post by Peter Y
  • Windows call to disable touch pointer
    by FabioHirata
    5 Replies
    Last post by FabioHirata
  • Terminate workflow and current Activity events
    by Aleydis
    4 Replies
    Last post by Aleydis
  • how to get real image's height and width in decoder filter?
    by alison572587
    5 Replies
    Last post by Geraint Davies
  • Use Native WLAN API in managed code
    by Tom v E
    14 Replies
    Last post by lowspeedchase
  • Installation-On-Demand
    by gridman144
    0 Replies
    Last post by gridman144
  • Vista office addins and User Account Control (UAC)
    by magnetickev
    14 Replies
    Last post by magnetickev
  • how often to re-test for Vista certified?
    by STL928
    6 Replies
    Last post by Bruce N. Baker - MSFT
  • Alternative way to run IMediaControl
    by Koray Samsun
    2 Replies
    Last post by Koray Samsun
  • Why requestedExecutionLevel to be set to asInvoker to pass the test?
    by Praj
    6 Replies
    Last post by Praj
  • Modeless/non-modal file dialog
    by Andreas Gut
    5 Replies
    Last post by Gunnar Karlsson
  • Custom Activity with timer does not execute after timer expired
    by Nate Garvey
    3 Replies
    Last post by Robert te Kaat - IS
  • UAC Virtualization
    by Peter Cheesewright
    1 Replies
    Last post by AndyCadley
  • SetLocale no longer changes GUI language in Vista
    by Bill Cumming
    14 Replies
    Last post by Bill Cumming
  • When will SideShow drivers be available for my Windows Mobile 5 device?
    by Scott Heimendinger
    14 Replies
    Last post by Dan Polivy - MSFT
  • Xps -> Wpfe Xaml / path as opposed to glyph + font
    by Kapil Tundwal
    10 Replies
    Last post by D Hanson
  • WriteFile() error
    by anisk
    0 Replies
    Last post by anisk
  • Closed
    by Snoby
    0 Replies
    Last post by Snoby
  • NetUserEnum call fails on vista when going across domains
    by Sandeep-Kamath
    11 Replies
    Last post by Sandeep-Kamath
  • error code # 643
    by Eduardo de la Garza
    14 Replies
    Last post by Jonathan Pickard
  • Help for Vista compatibility
    by erbere
    10 Replies
    Last post by anoo
  • Errors: "The security ID structure is invalid" and "[ERROR] GetCertificateThumbprint( My, localmachine ,www.fabrikam.com )"
    by ToniEngland
    3 Replies
    Last post by nordside
  • Listview extended tile mode
    by BrerRabbit
    11 Replies
    Last post by TiKu
  • Need help with Vista and M-Audio Fast Track USB Session
    by Jeramiah Giehl
    8 Replies
    Last post by Bruce N. Baker - MSFT