• Topics
    Replies
    Last post
  • Audio loopback increasing latency.
    by Coder82
    0 Replies
    Last post by Coder82
  • How to use managed cards and impliment security token service
    by istn10
    14 Replies
    Last post by Caleb Baker - MSFT
  • Landscape??? (Feng Yuan - Modifying XPS Document: Add Watermark Sample)
    by JohnDoe1
    14 Replies
    Last post by Jo0815
  • A little help needed...
    by Keni_me
    10 Replies
    Last post by Op.Sec
  • Test Case 11 Installer question
    by bobbymooths
    2 Replies
    Last post by Oliver Lundt - MSFT
  • Test Case 14 and ClickOnce installation
    by sak8888
    6 Replies
    Last post by JoelAirsoft
  • my cam :(
    by scosha
    2 Replies
    Last post by AnonymousCoder
  • How do I get an AutomationElement directly from a WPF control?
    by Mike Two
    3 Replies
    Last post by Mike Two
  • Works with Vista logo requirement question
    by bobbymooths
    14 Replies
    Last post by Oliver Lundt - MSFT
  • interesting Performance issue
    by Sina Eizad
    3 Replies
    Last post by Thore Karlsen
  • error code # 643
    by Eduardo de la Garza
    14 Replies
    Last post by Jonathan Pickard
  • error C2039: 'GetComputerNameEx' : is not a member of '`global namespace''
    by TechNetUser
    2 Replies
    Last post by TechNetUser
  • having problem terminating a thread
    by alberthyc
    14 Replies
    Last post by alberthyc
  • Test Case 32: Is WER necessary for this test case
    by sumit kr
    14 Replies
    Last post by Tania S Engel
  • How to make driver works both on WinXP and Vista?
    by Baok
    7 Replies
    Last post by Abhishekbhadouria
  • Primer
    by Rico Rodriguez
    3 Replies
    Last post by xeondev
  • Appverifier is not generating logs
    by Sinisaji
    3 Replies
    Last post by Bruce N. Baker - MSFT
  • An application need to send a command to a service...
    by KazhOo
    9 Replies
    Last post by KazhOo
  • host a windows workflow problem
    by Claudia
    2 Replies
    Last post by Martin D. Randall
  • where is CEAppMgr.exe? - Unable to Install Windows Mobile Software on Vista
    by Howard Hinman
    5 Replies
    Last post by asowerby
  • Enumerate Multi-channel audio card?
    by Zach Nelson
    3 Replies
    Last post by Zach Nelson
  • Windows WorkFlow Introduction
    by SSreejith
    6 Replies
    Last post by SSreejith
  • Eventlog: Inner Exception: Bad UID
    by Wouter Veugelen
    5 Replies
    Last post by thon
  • WCS Sample Application of SDK giving Linker Error
    by NehaRahul
    2 Replies
    Last post by NehaRahul
  • Junction problem in Vista
    by Ghoort
    2 Replies
    Last post by Matthew Braun - MSFT