• Topics
    Replies
    Last post
  • VB6 causes Explorer APPCRASH after 9 hours
    by radar-comm
    9 Replies
    Last post by Chris58
  • Where are Threadhijacker & Restart Manager?
    by Jeffrey McKay
    1 Replies
    Last post by Mo Nail - MFST
  • How graphedit can modify remote graph
    by albain
    8 Replies
    Last post by albain
  • Cookie as Security token ?
    by Mfenetre
    3 Replies
    Last post by Mfenetre
  • Error using SmartCard and STS Sample
    by Vítor
    14 Replies
    Last post by Rakesh Bilaney - MSFT
  • Finding the correct filters
    by Eric Fournier
    0 Replies
    Last post by Eric Fournier
  • Activities with Collection Properties + Undo...
    by ryan.berry
    4 Replies
    Last post by ryan.berry
  • Windows cannot load the device driver for this hardware. The driver may be corrupted or missing. (Code 39)
    by Merrik
    14 Replies
    Last post by HS7
  • Still confused - installing machine wide data for read/write all users
    by FergusLogic
    3 Replies
    Last post by FergusLogic
  • Re-enabling Windows Vista features
    by Frederik D.
    2 Replies
    Last post by Clown X
  • runtime CreateWorkflow slow performance
    by Steve1999
    5 Replies
    Last post by Roman Kiss
  • SetUnhandledExceptionFilter api doesn't work on Vista
    by Ali Sayed
    2 Replies
    Last post by Ali Sayed
  • Cannot refresh openGL window with Aero enabled
    by lmira
    1 Replies
    Last post by lmira
  • Is there another method to grab an image from a video?
    by farming
    14 Replies
    Last post by Bowljoman
  • How to encode/ decode raw stream to MPEG4/H263 format using direct show
    by Vanita Jain
    8 Replies
    Last post by Michel Roujansky
  • Analyze audio stream from AVI - as fast as possible
    by Claudiu Bucur
    3 Replies
    Last post by DJGuy
  • Test Case 1 - Verify all of the application's executable contain an embedded manifest
    by P.Sanches Fernandes
    4 Replies
    Last post by Oliver Lundt - MSFT
  • vista 64 during the driver insall gives a pop-up warning message
    by ziahaq
    1 Replies
    Last post by Bruce N. Baker - MSFT
  • manifest authoring warning 81010002: Unrecognized Element "requestedPrivileges"
    by RexH
    8 Replies
    Last post by RexH
  • [BUG] Vista doesn't start application called "install" w/o being elevated.
    by Corinna Vinschen
    14 Replies
    Last post by Andrew DeFaria
  • Need help with Vista and M-Audio Fast Track USB Session
    by Jeramiah Giehl
    8 Replies
    Last post by Bruce N. Baker - MSFT
  • DirectSound Play Buffer Notify generating a notification based on WritePosition rather than PlayPosition
    by Tim in STL
    14 Replies
    Last post by ptoinson
  • Enumerate All sound devices
    by Angel558072
    2 Replies
    Last post by Maurits
  • STS, multiple credentials and policy
    by Matt Ellis
    10 Replies
    Last post by Matt Ellis
  • WorkflowCompleted is not firing
    by StefanH07
    4 Replies
    Last post by StefanH07