• Topics
    Replies
    Last post
  • Try this guys
    by Archangel52005
    0 Replies
    Last post by Archangel52005
  • Custom composed activity with eventhandler
    by RolfWiki
    1 Replies
    Last post by Matt Milner - Pluralsight
  • Setup Analysis Tool (SATGuest) returns ERROR: C:\MySetup.exe did not run successfully.
    by Mike571064
    3 Replies
    Last post by Bruce N. Baker - MSFT
  • Web Service Not Marked As Serializable
    by jfkrueger119584
    7 Replies
    Last post by jfkrueger
  • Registration (association) files extensions
    by Witold Ciżmowski
    1 Replies
    Last post by AndyCadley
  • parent child workflow communication
    by rkrishna
    3 Replies
    Last post by Jon Flanders
  • WER Integration with .net 1.1
    by Franz Nussbaumer
    7 Replies
    Last post by Sven Buth
  • how can I change windows user in web application?
    by Hamid Reza Aghajan
    0 Replies
    Last post by Hamid Reza Aghajan
  • How do I find out what step is waiting?
    by Craig R
    2 Replies
    Last post by SonaliC
  • workflow doesn't start?
    by gs564263
    14 Replies
    Last post by gs
  • SDK 6.0 Compile Issues
    by Ed Dixon
    4 Replies
    Last post by sparticus1701
  • Building a DirectShow Sample Filter
    by Incarcerus85
    6 Replies
    Last post by Incarcerus85
  • More file access issues on Vista
    by Bob Bedell
    1 Replies
    Last post by Bob Bedell
  • socket bind fails under vista
    by supagu
    4 Replies
    Last post by supagu
  • WHY: Error - The type initializer for 'XXX.Approvals.CustomActivities.ApprovalsBaseActivity' threw an exception.???
    by DavidR100
    3 Replies
    Last post by DavidR100
  • CreateProcess from services
    by Yatzikatzi
    4 Replies
    Last post by Josue Gomes
  • how to read the buffer displaying data in a rich text box to display it in a simple text box?
    by wendling lionel
    0 Replies
    Last post by wendling lionel
  • "Invoke Workflow Synchronously" sample question
    by Konstantin Vyaznikov
    9 Replies
    Last post by Jon Flanders
  • escape sequence problem
    by Michael Braaldey
    7 Replies
    Last post by Pintu Shukla
  • error C2039: 'GetCurrentDirectoryW' : is not a member of 'System::IO::Directory
    by stn
    2 Replies
    Last post by stn
  • Bug: Autoplay cancellation fails in Vista
    by skyrancher
    12 Replies
    Last post by Bruce N. Baker - MSFT
  • Fonts Entry in Windows Vista Registry
    by jain30
    4 Replies
    Last post by jain30
  • DirectSound Play Buffer Notify generating a notification based on WritePosition rather than PlayPosition
    by Tim in STL
    14 Replies
    Last post by ptoinson
  • Vista Certification Test Case 32
    by firewalker
    4 Replies
    Last post by Mo Nail - MFST
  • Problems working with Double
    by Lithio
    2 Replies
    Last post by Lithio