• Topics
    Replies
    Last post
  • topElement.FindFirst(recursive ? TreeScope.Descendants : TreeScope.Children, andCond) is crashing
    by ASKavya
    0 Replies
    Last post by ASKavya
  • X509certificate2.PrivateKey - Problems with Windows Vista
    by Florian Broeder
    0 Replies
    Last post by Florian Broeder
  • error code # 643
    by Eduardo de la Garza
    14 Replies
    Last post by Jonathan Pickard
  • activity being currently executed
    by Michal Januszczyk
    1 Replies
    Last post by Tom Lake - MSFT
  • Sign Tool: test case 25
    by Howard Silver
    7 Replies
    Last post by Jeff Mansfield
  • How can I access the xml document which my workflow start with?
    by Josh He
    2 Replies
    Last post by laurian
  • how to manage instance persistence?
    by Steve1999
    2 Replies
    Last post by Khalid Aggag - MSFT
  • Windows SDK Documentation
    by Criminet
    13 Replies
    Last post by Sean Grimaldi [Microsoft]
  • WM_ASF_READER
    by Tuppo
    7 Replies
    Last post by gotenks12
  • SetThreadLocale no longer changes GUI language in Vista -
    by Bill Cumming
    14 Replies
    Last post by Bill Cumming
  • Do I need to "run as administrator" for setup.exe
    by conywhite
    9 Replies
    Last post by MarkQA
  • Event raised without HandleExternalEventActivity-subscribers stops workflow execution
    by AlexBoev
    4 Replies
    Last post by AlexBoev
  • Help Regarding Making a Video Chat IM
    by Sumit Ghosh - Technology Rulez
    9 Replies
    Last post by Bowljoman
  • Vista Logo Test Case 18: Is an Upgrade Table Entry Necessary for a Brand New MSI Install?
    by ProModeler
    6 Replies
    Last post by hongheng
  • Workflow Webservice Stops Executing
    by PerPersson
    3 Replies
    Last post by Anonymous
  • Workflow presistance serialization and versioning.
    by mehran farshadmehr
    3 Replies
    Last post by mindy32737
  • Alternate Registry View and RegOpenKeyEx()
    by colfax
    4 Replies
    Last post by colfax
  • Handwriting Personalization Error
    by BelovedNewo
    11 Replies
    Last post by BelovedNewo
  • Workflow template not added after installation
    by HariAdu
    2 Replies
    Last post by HariAdu
  • Custom Filter Interface
    by Saberinth
    3 Replies
    Last post by Saberinth
  • Online update and UAC
    by mcprospect
    2 Replies
    Last post by David Tyler Hunt
  • Workflow Versioning and Rehydration without the GAC
    by TLD49
    12 Replies
    Last post by John Newell
  • Installation problem of Platform SDK 2003 R2
    by Gagan
    3 Replies
    Last post by Gagan
  • Windows VISTA help & support not working
    by Vista Bytes
    1 Replies
    Last post by Bruce N. Baker - MSFT
  • Scheduled tasks on Vista Home Premium (0x8007052E)
    by Sergei Antonov!
    11 Replies
    Last post by Bruce N. Baker - MSFT