• Topics
    Replies
    Last post
  • Exception Error C0000005 when installing apps in Vista
    by ChiuHwa
    5 Replies
    Last post by Bruce N. Baker - MSFT
  • error message from OLEView
    by George2
    3 Replies
    Last post by Axel Andrejs - MSFT
  • create process with elevated privileges and bypass the UAC prompt
    by agblugano
    0 Replies
    Last post by agblugano
  • Privateprofile access win.ini as filename hung app
    by Paul Marriott
    11 Replies
    Last post by Mo Nail - MFST
  • About WindowSideshowVirtualDevice/VirtualSideShow source code
    by MarkTsai
    6 Replies
    Last post by tenorwoody85
  • Hang with InvokePattern - Invoke
    by Nick__A.
    14 Replies
    Last post by Miamix
  • Using the default XML namespace for custom activity types
    by hingos
    11 Replies
    Last post by Rajaraman Soundararajan
  • WMP Video Processing DMO - How to use/create?
    by Jamie Taggart
    0 Replies
    Last post by Jamie Taggart
  • Blank page after loading an XPS in IE7
    by Glenn Qiu
    1 Replies
    Last post by Glenn Qiu
  • questions about the ink erase
    by xdxiaoxin
    6 Replies
    Last post by xdxiaoxin
  • Write subtitle in a video by using your own media player
    by Legacyofkain
    0 Replies
    Last post by Legacyofkain
  • CS to XOML convertor
    by Ethan Hunt
    5 Replies
    Last post by Tom Lake - MSFT
  • How to raise events from within a state to a different state for a state machine workflow
    by Zulu
    5 Replies
    Last post by Zulu
  • Selecting a capture device in Windows Vista
    by venkyzen
    2 Replies
    Last post by Maurits
  • Saving a file in a namespace extension
    by Hiba Awar
    0 Replies
    Last post by Hiba Awar
  • WMI does not return all CIM_Directory entries ?
    by Drew Barfield
    12 Replies
    Last post by darling
  • MSDN Online doesn't return Platform SDK documentation anymore
    by Jon Watte
    4 Replies
    Last post by Keith Swem
  • SQL queries and Gadgets
    by ~ ryros &
    1 Replies
    Last post by tenorwoody85
  • Base address of 64 bit DLL
    by Vladimir1964
    0 Replies
    Last post by Vladimir1964
  • dos print command doesnt work when printer connected to Vista
    by r@ds
    12 Replies
    Last post by getzd
  • Problem with Workflow Association Form
    by Ahmed Lotfy
    1 Replies
    Last post by Tom Lake - MSFT
  • Getting mad - Pocket PC 2003 SE emulator is SLOW !
    by __ButterFly__
    0 Replies
    Last post by __ButterFly__
  • my question is ?
    by Bhupendra_Singh_4c7760
    1 Replies
    Last post by Dan Polivy - MSFT
  • Workflow beginner Qn
    by kasmatt2000
    5 Replies
    Last post by kasmatt2000
  • How to record from 'Wave' or 'Stereo Mix' in Vista?
    by yjslash
    14 Replies
    Last post by markm75c