• Topics
    Replies
    Last post
  • Music Playback in Vista Problems
    by Steven Berger
    14 Replies
    Last post by Maurits
  • WinXP and CardSpace problems still not addressed.
    by DanDro
    10 Replies
    Last post by bigmuny
  • how to retrive the cardId in the STS ?
    by gold420sam
    3 Replies
    Last post by Daniel Bartholomew
  • Custom Source Filter in Application
    by Tuppo
    5 Replies
    Last post by hipswich
  • UAC Assembly Name Display
    by Matt563664
    8 Replies
    Last post by SugarDaddy
  • SetupDiBuildClassInfoListEx and Vista
    by BobP
    0 Replies
    Last post by BobP
  • Fetching the Activities information after instantiating workflow
    by avinavAggarwal
    5 Replies
    Last post by avinavAggarwal
  • Sharpmap and Gauges
    by Lukaashek
    14 Replies
    Last post by Irshad_ip
  • Vista Common Dialog boxes and NSE
    by prakashguru
    3 Replies
    Last post by prakashguru
  • How to creat two or more applicatioins on one VISTA desktop
    by Yang Hsien Min
    5 Replies
    Last post by Eric Perlin - MSFT
  • troubleshooting WRP in vista
    by divya mittal
    2 Replies
    Last post by Oliver Lundt - MSFT
  • Activity binding to a workflow parameter.
    by Matt VanBergen
    6 Replies
    Last post by Tom Lake - MSFT
  • msbuild, .Net 3.5, and workflow: duplicate items not supported by sources
    by Steve1999
    3 Replies
    Last post by Vishal Kalra - MSFT
  • "Could not load file or assembly" message resuming persisted workflow
    by Mark Arrildt
    4 Replies
    Last post by Mark Arrildt
  • How to record from 'Wave' or 'Stereo Mix' in Vista?
    by yjslash
    14 Replies
    Last post by markm75c
  • Random Vista crashes
    by Lloyd Kuhnle
    14 Replies
    Last post by si77
  • What's wrong with the XOML Designer?
    by timiil
    4 Replies
    Last post by timiil
  • Free Trial?
    by wolf777
    8 Replies
    Last post by Chuck W.
  • COM+ E_ACCESSDENIED EnterpriseServices RegistrationException
    by Jordi Vila
    1 Replies
    Last post by Florin Lazar - MSFT
  • DLL not getting Registered on Windows Millenium
    by Balmark
    8 Replies
    Last post by AndyCadley
  • Error using SmartCard and STS Sample
    by Vítor
    14 Replies
    Last post by Rakesh Bilaney - MSFT
  • configuring the DefaultWorkflowSchedulerService in the app.configuration
    by Bas-Hamer
    2 Replies
    Last post by Bas-Hamer
  • Workflow Design Error
    by EFSNICK
    8 Replies
    Last post by Olindo Iglesias
  • CreateInstance throws exception
    by micky_fish
    5 Replies
    Last post by SonaliC
  • access violation when rendering stream
    by Fab!an
    1 Replies
    Last post by Fab!an