• Topics
    Replies
    Last post
  • Saving login and Pass for DialUp connection
    by ddrakonn
    3 Replies
    Last post by SrinuK
  • Uninstalling McAfee disabled Gadgets in Vista Sidebar!
    by RitzK
    3 Replies
    Last post by Bruce N. Baker - MSFT
  • 3D Window Switcher problem.
    by susie.s
    6 Replies
    Last post by donnashere
  • I The requested operation requires elevation.
    by Obsidian Oz
    14 Replies
    Last post by Eleos
  • Distributed architecture question
    by Evan Machusak
    1 Replies
    Last post by Sung Hon Wu - MSFT
  • Delay Activity -> long time running
    by Philippe Sillon
    14 Replies
    Last post by Philippe Sillon
  • Vista's shortcut fails to open MS Access 2003 file properly
    by harrell geron
    0 Replies
    Last post by harrell geron
  • XPS Document Signing Error
    by kikuno8
    0 Replies
    Last post by kikuno8
  • Enumerating Audio Source Lines in Vista ?
    by anisk
    14 Replies
    Last post by anisk
  • NTFS Alternate Data Streams
    by akhin
    2 Replies
    Last post by Mattias Baecklund
  • tracking application specific data
    by rkrishna
    3 Replies
    Last post by Hejduk Rostislav
  • Vista fails to install updates - Error code 800736CC
    by Richard Clements
    7 Replies
    Last post by David Humphrey
  • About InitCaptureGraphBuilder
    by Floww
    8 Replies
    Last post by Floww
  • vista beginner
    by charlee95
    0 Replies
    Last post by charlee95
  • Test Case 26: FASTOEM=1 option doesn't work
    by mahalax
    14 Replies
    Last post by claudio32
  • When should I use the code beside approach to author workflows?
    by Dr Adrian Colquhoun
    5 Replies
    Last post by ElifOn - MSFT
  • Run as admin allowed for Works with Windows Vista logo?
    by Kluso295
    3 Replies
    Last post by Bruce N. Baker - MSFT
  • Test Case 9 - event loss - Writing Event Logs
    by Barron Gillon
    8 Replies
    Last post by Barron Gillon
  • How to use Power Shell commands to map the thumbprint for private key for cardspaceDemo
    by Krishna Vamshi
    1 Replies
    Last post by dan1980
  • socket bind fails in vista
    by xiaobai
    1 Replies
    Last post by Bruce N. Baker - MSFT
  • Constructor on type *TypeFilter not found
    by Carlos Gravato
    3 Replies
    Last post by Roman Kiss
  • Vista API problems....
    by Adrian Carpenter
    2 Replies
    Last post by JJWang
  • My Vista!
    by Ciscoprofessional
    0 Replies
    Last post by Ciscoprofessional
  • About CSourceStream::fillbuffer
    by Burrough
    11 Replies
    Last post by Geraint Davies
  • Non "Gadget" Gadgets
    by DrFlick
    5 Replies
    Last post by DrFlick