• Topics
    Replies
    Last post
  • TCP/IP ports available
    by etnaelk
    1 Replies
    Last post by Ilya Tumanov
  • Cache form to improve performance
    by vksriSridhar
    1 Replies
    Last post by Ilya Tumanov
  • Problems with assembler-written functions linking in release
    by netimen
    1 Replies
    Last post by Ilya Tumanov
  • Receieving Device notification( like network Connetcted, disconnected, Turn off)?
    by Malleswar
    6 Replies
    Last post by Lebets_VI
  • Finding the handle of the specific buit in application
    by hye_heena
    2 Replies
    Last post by hye_heena
  • Sidebar gadget and IE interaction
    by amiune
    5 Replies
    Last post by tkroll
  • Writing an application in C# for a MC9090-G RF Gun with Windows CE 5.0
    by JBrunskowski
    2 Replies
    Last post by Christopher Fairbairn
  • MSMQ installation issue on Windows Mobile 5 (c00e000b)
    by nbusy
    7 Replies
    Last post by nbusy
  • PocketPC 2003 Emulator and local webserver access failed
    by Trracer
    8 Replies
    Last post by WoayChee
  • How do I create text box to format as currency?
    by AKD-VB-WinMob
    4 Replies
    Last post by AKD-VB-WinMob
  • ActiveSync 3.8 -> 4.2 ... Partnership Problems
    by rwerner
    1 Replies
    Last post by Ilya Tumanov
  • using Wscript.Shell in your flyout (settings)
    by Tim Takata
    2 Replies
    Last post by Tim Takata
  • Text to speech sdk for pocket pc
    by azvw
    1 Replies
    Last post by Chris To
  • RAPI fails on Smartphone but works on Pocket PC
    by 2wheels
    3 Replies
    Last post by 2wheels
  • Recording Audio on Smartphone [C#]
    by SanchezNI
    2 Replies
    Last post by SanchezNI
  • Is recompile possible?
    by Anantha_Neelakandan
    2 Replies
    Last post by Anantha Neelkand
  • Athenticating with a XMLHttpRequest
    by cizzar
    4 Replies
    Last post by Andy E
  • [Q:] Event handler for onchange event (old and new value) - how to?
    by Eli Brodsky
    3 Replies
    Last post by ToddOs
  • Cannot connect own emulator to Vs Studio 2005 and Platfrom builder 5.0.
    by whitedeny
    4 Replies
    Last post by sgwill
  • Help, WebService slow
    by fhunter
    10 Replies
    Last post by fhunter
  • Unable to start debugging
    by Qiuwei
    7 Replies
    Last post by Qiuwei
  • runtime error. how do i locate cause?
    by rumremix
    14 Replies
    Last post by ToddOs
  • emulator uid
    by samame
    5 Replies
    Last post by samame
  • Crash when hosting Windows Media Player ver 10.3 ActiveX control (T-Mobile DASH)
    by StefanK
    6 Replies
    Last post by AlexFeinman
  • Process Size
    by blange
    1 Replies
    Last post by Ilya Tumanov