• Topics
    Replies
    Last post
  • Upgrading MQseries Adapter from BizTalk 2004 to BizTalk 2006
    by Biju Jacob
    1 Replies
    Last post by Ilya Tumanov
  • Need help compiling Today Screen Native Code plug-in
    by Grojas1980
    6 Replies
    Last post by AlexFeinman
  • Time synchronize
    by Alex Poon
    8 Replies
    Last post by Alex Poon
  • How to prevent software startup a twice.
    by Jouni1979
    8 Replies
    Last post by James Berry
  • Detecting when call is made
    by Alex Stankovic
    2 Replies
    Last post by Michael Koster
  • deploying
    by Daltongr419461
    2 Replies
    Last post by Daltongr
  • DeleteSubKeyTree throws UnauthorizedAccessException
    by WilliamW
    4 Replies
    Last post by Sergey Kuryata
  • Problem with Device Emulator
    by Winkling
    7 Replies
    Last post by Mike Welch
  • Recommendations for future versions of emulator and emulator manager
    by cbc700
    3 Replies
    Last post by cbc700
  • Downloading and searching a web page...
    by Osmose1000
    9 Replies
    Last post by Jonathan Abbott
  • Deploying app doesn't seem to install CF 2.0
    by levyuk1
    2 Replies
    Last post by levyuk1
  • SMS Port
    by HoOpOe
    5 Replies
    Last post by egc_33
  • Help me get gadgets back!
    by kitters79
    7 Replies
    Last post by Xfaqtor
  • Programatically/Provision changing "My ISP" to "My Work Network" in Network Management in WM5
    by Claus Baelum
    2 Replies
    Last post by Claus Baelum
  • PDA cradled?
    by Tovdb
    3 Replies
    Last post by AndrewBadera
  • How to play an audio file (.wav) in WM 5.0 SP?
    by Valery Zharkov
    14 Replies
    Last post by Valery Zharkov
  • HELP!!! My application does not fit to screen
    by adiash
    4 Replies
    Last post by John Lynch
  • Pipe in WM5
    by yoramo1
    1 Replies
    Last post by Michael Koster
  • Capture Screen shot
    by Bhaskar Sarma
    1 Replies
    Last post by Christopher Fairbairn
  • Sending a callback through an IOCTL
    by JR Lyon
    6 Replies
    Last post by Michael Koster
  • Refresh picture, help needed pls.
    by Black-Wing
    8 Replies
    Last post by Robin Paardekam
  • Unable to connect to the remote server.. first call only
    by TanTan&&#3
    6 Replies
    Last post by TanTan®
  • Form closing event not fired
    by ralph.
    11 Replies
    Last post by timg_msft
  • Help with Form background update(C#-.NetCF)
    by rusty556047
    7 Replies
    Last post by rusty
  • Help with Versions
    by ProgrammerJohn
    4 Replies
    Last post by Ilya Tumanov