• Topics
    Replies
    Last post
  • I want a button that will navigate to the My Document folder when pressed
    by Deco
    14 Replies
    Last post by ahmedilyas
  • How to access the time library function
    by PEM1947
    1 Replies
    Last post by Patrick Getzmann
  • how to create calander and Data saving
    by DennisYang
    1 Replies
    Last post by AlexY
  • Font Linking Problem WinCE5.0
    by happymozart
    2 Replies
    Last post by happymozart
  • Ping WebServer
    by zettabyte
    1 Replies
    Last post by Andy E
  • Debugging without ActiveSync -unable to get Visual Studio 2005 to cooperate
    by Yariv Kimchi
    6 Replies
    Last post by Yariv Kimchi
  • transfering a file/data through mobile network
    by Mohanraj_k
    2 Replies
    Last post by Mohanraj_k
  • PE_DATACHANGE no found
    by D1eg0
    3 Replies
    Last post by D1eg0
  • Retrieve SMS list
    by paVF
    2 Replies
    Last post by Saravanan V V
  • atl com on windows mobile
    by great1
    1 Replies
    Last post by AlexFeinman
  • Transparent images with pink border issue again
    by Dave Penny
    7 Replies
    Last post by Andy E
  • C# Plugin for Home page?
    by Anonymous559903
    6 Replies
    Last post by Anonymous559903
  • Google gmail app on Win Mobile 5?
    by sccoin
    1 Replies
    Last post by Ilya Tumanov
  • UNKNOWN Error in the UNKNOWN Module
    by Biju S Melayil
    6 Replies
    Last post by Biju S Melayil
  • How do you call an ActiveX component from C++?
    by lagu2653
    1 Replies
    Last post by AlexFeinman
  • Dll Import from Regular C++ to C#
    by Tijnars
    14 Replies
    Last post by anticious
  • Loading player software
    by jettykitty
    1 Replies
    Last post by Ilya Tumanov
  • visibilityChanged
    by Spiderman-3
    5 Replies
    Last post by Jonathan Abbott
  • Take over send/receive in pocket outlook
    by Tony_NTFY
    3 Replies
    Last post by Christopher Fairbairn
  • Problem Regarding GSM modem connection with C#
    by tophee
    14 Replies
    Last post by Dave Patricio
  • WM 5.0 Registry Help
    by Shafter
    4 Replies
    Last post by Zero Dai - MSFT
  • Memory insufficient on Mobile 5.0 emulator
    by kangalert
    14 Replies
    Last post by Mohit Gogia
  • Package 'Smart Device Project Package' has failed to load properly...
    by farseer
    5 Replies
    Last post by martindotnet
  • some mobiles cant connect to my object push server
    by Best Ordinary Man
    12 Replies
    Last post by Ilya Tumanov
  • How to remove Custom Control Base Class from the Toolbox
    by jrh7000
    3 Replies
    Last post by Kofoed