• Topics
    Replies
    Last post
  • use activesync to browse iis on pc
    by thompson16
    13 Replies
    Last post by WoayChee
  • Correct code conversion help
    by Stephen Hauck
    3 Replies
    Last post by Stephen Hauck
  • Explorer icon
    by Fred87
    1 Replies
    Last post by Fred87
  • HP iPAQ hw6915 Serial Port Issues
    by pstojkovic
    1 Replies
    Last post by Ilya Tumanov
  • bug in combobox controls using same datasource
    by Tim_Mackey
    2 Replies
    Last post by Tim_Mackey
  • Draw transparent image
    by Giuseppe Montagnola
    1 Replies
    Last post by Guang-Ming Bian - MSFT
  • Accessing wireless and Bluetooth on WM 5.0
    by pjsallday
    3 Replies
    Last post by pjsallday
  • Handling the Type Load Exception
    by mohasad
    1 Replies
    Last post by Ilya Tumanov
  • Performance difference between Lots of Forms or Lots of UserControls
    by Peter Vrenken
    10 Replies
    Last post by Beerka
  • UserControl Databinding
    by sedlin
    4 Replies
    Last post by sedlin
  • webBrowser calling another browser than IE?
    by Panos_gr
    6 Replies
    Last post by Panos_gr
  • shortcut file (.lnk) format
    by Marthijn Mulder
    1 Replies
    Last post by Christopher Fairbairn
  • Create Image with Scanner
    by Mutakin
    6 Replies
    Last post by Ilya Tumanov
  • SystemState Changed event not fire in emulator
    by Frederic Aubry
    5 Replies
    Last post by Frederic Aubry
  • Background
    by paddygalway
    1 Replies
    Last post by Ilya Tumanov
  • Installer application for both smart phones and pocket pc
    by Neha Goyal
    14 Replies
    Last post by Lalitg14
  • Is there any way to replace CBT hook in WinMobile 5.0 or higher?
    by Cloud.Chen
    1 Replies
    Last post by Michael Koster
  • Problem with Platform Builder x86 emulator
    by kcrismon
    1 Replies
    Last post by Mohit Gogia
  • Good Idea?: Using a non-Microsoft proprietary application framework to developp an application for Windows Mobile
    by petertho
    2 Replies
    Last post by Gangadhar Heralgi - MSFT
  • I want to answer incoming video phone call.
    by BulaHon
    3 Replies
    Last post by Guang-Ming Bian - MSFT
  • Just wrote my first gadget.
    by Anthony_W
    7 Replies
    Last post by Anthony_W
  • One or more breakpoints could not be moved and have been disabled.
    by Srihari Raju D
    1 Replies
    Last post by Guang-Ming Bian - MSFT
  • What's gimage.addImageObject for?
    by John Hax
    5 Replies
    Last post by Bruce Williams
  • gadget just wont display right...
    by nasanu
    2 Replies
    Last post by nasanu
  • error: You must add a reference to assembly Microsoft.WindowsMobile?
    by Malleswar
    5 Replies
    Last post by M.Mahjoubi