Matze

Hi,

We're using MOSS 2007. In the SharedServices Administration you can configure the import for user profile. So, I created the users I want (in the Websitecollection) and after that I configured the import. The useraccount for the import has readonly authorisation in the Active Directory. After a full user profile import I get the following error:

URL Last Contentsource
PEOPLE_DL_IMPORT
PEOPLE_DL_IMPORT

I don't know what's the reason and I hope you can help me because we need the emailadress for alerts.

Thanks.

Matze



Re: SharePoint - Setup, Upgrade, Administration and Operation Userprofile import

Matze

Ok, the problem is solved. I have created a new import connection and after that it works.

Thanks.





Re: SharePoint - Setup, Upgrade, Administration and Operation Userprofile import

DP11

Were you able to stop the import porcess. I want to create a new import connection as well but the since I started the import process, it is not stopping so I am not able to start with the new connection. Any help fully appreciated.

Thanks

DP11






Re: SharePoint - Setup, Upgrade, Administration and Operation Userprofile import

softriyaz-moss

IISreset should do the trick.





Re: SharePoint - Setup, Upgrade, Administration and Operation Userprofile import

DP11

Thanks for the quick response. iisreset did not work. I also tried restarting all the services relating to sharepoint and WSS. Finally I rebooted the server. I still dont see "start import" I only see "stop import" and clicking on it just times out after about 1 hour.

Thanks

DP