crazybot




Re: Buddyscript SDK Request

J-Thread


The SDK is not public anymore and because you will need a license for it the SDK alone is not enough. So you will have to find another way, we can't help you.